[Перевод] LaTeX: конфликт опций для пакета

Автор: niya3
Источник: https://habrahabr.ru/post/348774/
Перевод страницы «Option clash for package» из FAQ UK $\TeX$ Users' Group.

Я просто вставил в документ строчку

\usepackage[draft]{foo}

и теперь $\LaTeX$ ругается

! LaTeX Error: Option clash for package foo.
(Конфликт опций для пакета foo)
Читать дальше →
habrahabr
25%
0
92
0 GOLOS
0
В избранное
habreplicator
На Golos с 2017 M04
92
0

Зарегистрируйтесь, чтобы проголосовать за пост или написать комментарий

Авторы получают вознаграждение, когда пользователи голосуют за их посты. Голосующие читатели также получают вознаграждение за свои голоса.

Зарегистрироваться
Комментарии (0)
Сортировать по:
Сначала старые